Jump to content
This Topic
De Coco

Bricolage / électricité / plomberie

Recommended Posts

J'ouvre un sujet pour ceux qui voudraient de l'aide pour du bricolage et autres trucs à faire avec ses doigts et des outils sans faire cramer la baraque. Merci aux bricoleurs du dimanche ou professionnels pour vos conseils éclairés.

Edited by De Coco

Share this post


Link to post
Share on other sites

Évidemment l'ouverture de ce thread n'est pas désintéressée. Je commence donc avec un problème de four électrique sur une cuisinière achetée d'occasion qui fait sauter les plombs. Elle a une prise classique donc je l'ai mis sur une prise murale classique. 1er essai du four, ça saute. J'ai la possibilité de la brancher sur une prise 32A mais je devrais alors couper la prise du four actuelle pour avoir les fils à mettre directement sur les dominos de la prise 32A. Donc difficile de revenir en arrière si ça n'est pas ca le problème. Comment est-ce que je dois faire ? Je joints la photo des prises.

20200530_181057.jpg

20200530_181019.jpg

Share this post


Link to post
Share on other sites

Salut, c'est une cuisinière ou un four encastrable ? 

Quel est l'amperage de la prise sur laquelle tu le branche ? 

Idéalement il faut du 32 ampères pour une cuisinière (cable 6mm²), et 20 Ampères pour un four seul, avec du câble de 2,5mm².

 

Si ton amperage est correct essaye d'autres prises. 

 

Il peut y avoir un court circuit dans un des composants du four (résistances, ventilateur...) mais là il faut démonter et ça demande un minimum de skill. 

Ça saute à quel moment exactement ? Des que tu branche ou des que tu mets en chauffe ? 

Share this post


Link to post
Share on other sites

Au début ça a marché un petit moment puis ça a sauté. J'ai réessayé sans allumer le four et ça a sauté directement. Comment je peux connaitre l'amperage requis par la machine ? J'ai pas le livret c'est une occaz. C'est une cuisinière avec des feux au gaz et le four électrique, non encastré. La prise sur laquelle je l'ai essayé est du 16A

 

15909568602982471232041596989306.jpg

Edited by De Coco

Share this post


Link to post
Share on other sites

Je n'y connais rien, je ne saurai pas t'aider, mais tu peux télécharger la notice de ton appareil :

https://mesnotices.20minutes.fr/manuel-notice-mode-emploi/FAGOR/CFF-531C-_F

Share this post


Link to post
Share on other sites

:sais-pas: c'est tout le bloc des prises qui s'est mis en PLS je sais pas exactement duquel il s'agit. (2e ligne de fusibles) 9n voit bien sur la 1ère ligne le signe de la toque qui doit correspondre à la prise avec domino 32A mentionnée et photographiée dans le 1er post.

 

15909594695006856198193690862182.jpg

Share this post


Link to post
Share on other sites

16A il me semble que c'est léger. Je serais toi je couperais le câble au niveau de la prise pour te brancher correctement. Au pire c'est facile de remettre une prise classique si tu as envie tu auras juste perdu quelques cm de longueur de cable.

Share this post


Link to post
Share on other sites

C'est mon idée 1ère mais j'y connais quedal en électricité donc je voulais pas risquer de cramer la baraque. Je vais attendre demain pour voir si d'autres vont dans ce sens. Merci à tous en tout cas pour vos réponses.

Share this post


Link to post
Share on other sites

16A x 230V = 3680 watts 

On dirai que ta cuisinière dépasse ce seuil. Si les fils sont en 2,5mm2, tu peux mettre un 20A t'auras un peu plus de marge 4600 Watts.

Si ça saute encore faudra te brancher sur la 32A.

+1 avec Wilke Couper la prise, ce n'est pas définitif. Tu peux en remettre une pour quelques euros.

Si ça saute sans dépasser le seuil du fusible, c'est ta cuisinière qui a un problème.

Share this post


Link to post
Share on other sites

Arf ça coupe quand même :(

Le vendeur me dit que ça marchait bien chez lui. Dès que j'ai allumé le four ça a coupé. La taille des fils peut-être ? Si c'est ça je vois pas de solution. 

Share this post


Link to post
Share on other sites

Apparemment la plaque électrique fonctionne c'est bien le four qui pose problème. 

Edit: le bouton coupure générale se coupe mais le fusible du four ne descend pas.

 

20200601_091541.jpg

Edited by De Coco

Share this post


Link to post
Share on other sites
Il y a 1 heure, De Coco a écrit :

Par contre les fils de l'alimentation sont plus gros que ceux de la gazinière. C'est grave docteur ?

Non c'est normal.

 

il y a une heure, De Coco a écrit :

Edit: le bouton coupure générale se coupe mais le fusible du four ne descend pas.

Ptet une résistance du four qui est morte.

Share this post


Link to post
Share on other sites

tu peux t'en faire prêter un? Ensuite il suffit de tester la résistance pour être sûr. C'est vraiment facile. Tu pourras soit regarder un tuto soit poster ici la marche a suivre. Puis tu pourras rappeler le vendeur et lui dire qu'il t'a gentiment scam

Share this post


Link to post
Share on other sites
Il y a 3 heures, deux oreilles a écrit :

 

Ptet une résistance du four qui est morte.

Ça me semble aussi assez probable.

Share this post


Link to post
Share on other sites
Il y a 6 heures, De Coco a écrit :

Arf ça coupe quand même :(

Le vendeur me dit que ça marchait bien chez lui. Dès que j'ai allumé le four ça a coupé. La taille des fils peut-être ? Si c'est ça je vois pas de solution. 

Il ne va pas te dire qu'il t'a arnaqué :D

La taille des fils c'est pour éviter qu'ils prennent feux, si tu branche un truc de 30kW sur des fil en 1.5 ils vont surchauffer et prendre feu. Mais à aucun moment la taille des fils ne peut faire sauter ton différentiel.

Comme dit plus haut c'est probablement une résistance du four qui est morte.

Share this post


Link to post
Share on other sites

Oui rien à ajouter, soit résistance morte soit un fil qui touche la carcasse quelque part, mais peu probable.

Je ne sais pas si tu peux incriminer le vendeur, sachant que ça a marché au début...ça pourrait être la faute a pas de chance, ou un mauvais coup pendant le transport.

 

Voici une video expliquant comment tester l'isolation de la résistance (est elle en court circuit) et la continuité (est-ce qu'elle est cassée).

le problème est qu'une résistance neuve pour ce modèle c'est entre 60 et 75€ hors frais de port. 

Je suppose que c'est a peu près le prix de la cuisinière d'occase (voir plus)..

Après tant que tu ne mets pas le four en marche, ça ne devrait pas disjoncter. Si ça disjoncte sans faire fonctionner le four, c'est pas une résistance.

 

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Recently Browsing   0 members

    No registered users viewing this page.

English
Retour en haut de page
×