Jump to content
This Topic
pascal592

[Unibet] Bug en cours

Recommended Posts

Java + flash player à jour ?

regarde si d'autres trucs sont bien à jour dans ton système

https://www.intel.fr/content/www/fr/fr/support/detect.html

 

J'ai lu qu'Unibet bloquait voir plantait avec Windows 7 sur certains modèles d'ordi avec carte graphique/GPU intégré à la carte mère (typique de ce qu'on trouve souvent sur les portables ou mini tour, tout en 1).

Problème qui serait apparu avec l'une des dernières mises à jour de l'été mais qui normalement devrait être corrigé.

 

Mais je n'ai aucun moyen de tester.

 

Si tout est bien à jour, essaie de désinstaller/réinstaller Unibet complètement, là encore peut-être qu'il reste une composante sur ton ordi qui posait problème et qui se recharge.

Share this post


Link to post
Share on other sites

D'ailleurs samedi j'ai eu régulièrement le bug qui empeche de lancer une table en hexapro ( fond insuffisants ou un truc du genre). Il suffit de fermer la table et relancer, mais quand c'est 15 fois dans la journée et qu'on multitable c'est un peu relou.

 

C'est un bug qui existe depuis le début du nouveau soft et qui a déjà été reporté plusieurs fois.

Share this post


Link to post
Share on other sites

Bonjour 

Je ne parviens pas à télécharger le soft sur u autre pc ( windows10) . Depuis chrome ca me met échec réseau. Depuis explorer le téléchargement se fait mais ensuite lors de l'installation ca me met fichier corrompu....

Share this post


Link to post
Share on other sites

Bonjour à tous,

Je me suis inscrit sur votre site dans la semaine en cours. Tout se passe bien mais j'ai remarqué quelques bugs assez dérangeant comme la table de cash game qui restent noir ou juste les caractères en blanc et le reste de la table en noir après quelques temps à avoir jouer, que des tables cassent et qu'on souhaitent en relancer.

 

Et hier, j'ai le solde de mon compte avec des " ??? " , et aujourd'hui, ce matin, toujours pareil donc bon .. Je trouve ça léger ..

Merci d'avance :)

Share this post


Link to post
Share on other sites
il y a 57 minutes, Shakal33000 a écrit :

Et hier, j'ai le solde de mon compte avec des " ??? " , et aujourd'hui, ce matin, toujours pareil donc bon .. Je trouve ça léger ..

Merci d'avance :)

Clic sur les points d'interrogations et coche montrer le solde. Beaucoup se font avoir, moi y compris^^

Share this post


Link to post
Share on other sites
il y a 58 minutes, Shakal33000 a écrit :

Ahah merci je testerai cela quand je pourrai me connecter au logiciel ( écran blanc quand on veut se logger ) ! :)

 

Edit: Tout ok ;) !

Yep tout Unibet (Paris sportifs, poker, hippisme) était down suite à une attaque !

C'est good now !

Share this post


Link to post
Share on other sites

Ça fait 2 semaines que je me suis remis a jouer sur Unibet et j'ai des bugs récurent 

J'ai le logiciel qui plante lorsque je lance des tables ! soit les tables freeze, soit le logiciel ferme tout seul.

Je suis obligé de les jouer sur smartphone et c'est loin d'être l'idéal.

Le bug est aléatoire, ça dépend des jours, par exemple pour aujourd'hui impossible de jouer sur mon ordi )

J'ai essayé en relançant le logiciel ou en redémarrant l'ordi, ça change rien .

 

(J'ai aussi le bug qui dit que j'ai plus de sous quand je veux relancer une table)

D'autres sont dans la même situation ?

J'ai windows 10 pro 64 bits

Edited by Himilco

Share this post


Link to post
Share on other sites
Il y a 9 heures, Himilco a écrit :

Ça fait 2 semaines que je me suis remis a jouer sur Unibet et j'ai des bugs récurent 

J'ai le logiciel qui plante lorsque je lance des tables ! soit les tables freeze, soit le logiciel ferme tout seul.

Je suis obligé de les jouer sur smartphone et c'est loin d'être l'idéal.

Le bug est aléatoire, ça dépend des jours, par exemple pour aujourd'hui impossible de jouer sur mon ordi )

J'ai essayé en relançant le logiciel ou en redémarrant l'ordi, ça change rien .

 

(J'ai aussi le bug qui dit que j'ai plus de sous quand je veux relancer une table)

D'autres sont dans la même situation ?

J'ai windows 10 pro 64 bits

Pareil ici 

Déconnexions fréquentes aux tables de CG alors que ma connexion internet fonctionne encore et bug des sous pour lancer des hexapros

Même version de Windows

Share this post


Link to post
Share on other sites
il y a 53 minutes, Sourire2débutant a écrit :

Pareil ici 

Déconnexions fréquentes aux tables de CG alors que ma connexion internet fonctionne encore et bug des sous pour lancer des hexapros

Même version de Windows

Pareil ça m'arrive 3/4 fois par session. Enfin bizarrement 0 fois aujourd'hui.

Share this post


Link to post
Share on other sites

l'erreur C22/H403, je l'ai trop souvent car je joue en mode web (linux+chromium), si la connexion met trop de temps le message arrive, il faut fermer et relancer le navigateur pour que cette erreur disparaisse.

Du coup si elle est corrigée après ces remontées, ceci serait bien.

 

D'ailleurs si l'utilisation du CPU en mode web (avec javascript) pouvait être améliorée ceci serait bien aussi, mon ventilo tourne à fond lorsque je suis dans le lobby ou je joue une table.

 

 

 

Share this post


Link to post
Share on other sites

Le soft bug vraiment beaucoup en ce moment : 

- unibet se ferme quand on est hu et que l' adversaire part , grosse fréquence genre une fous sur 2

- impossible de join les tables , erreur connexion 3 , un truc du genre

C' est très très relou, depuis plusieurs jours,  impossible de faire une session sans être emm**dé , j' imagine l' impact sur les récréatifs....

Edit: juste maintenant,  impossible de me reconnecter au soft , erreur 500 ( sur tablette Android )

 

Edited by luluroyal

Share this post


Link to post
Share on other sites
il y a une heure, tristan620 a écrit :

C'est sur? Parceque ça arrive très souvent. @Dorian - Unibet  comment vous gérez ce problème? pas de remboursement? :lis-ca:

 

Lit le edit de Dorian, on m'a crédité le buyin du coup oui je pense que tu as perdu le buyin O:)

Edited by vin120

Share this post


Link to post
Share on other sites

On vient juste de finir le "1K come back" et j'ai pris les 20e en finissant 28e. Aucun problème de jeu jusque là mais dès retour sur la page d'accueil rien de crédité et plus moyen de se connecter... je sens la douille venir 😢

 

Edit: Medisant.com, la connexion est revenue et mes 20e sont bien là! Ouf 😅

Edited by Turckelton

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Recently Browsing   0 members

    No registered users viewing this page.

English
Retour en haut de page
×
PokerStars : Rewards
PokerStars : Rewards