Jump to content
This Topic
pascal592

[Unibet] Bug en cours

Recommended Posts

Il y a 2 heures, Dorian - Unibet a écrit :

Bonjour,

 

En effet problème technique chez Relax indépendant de leur volonté et de notre volonté ! Et nous en sommes désolés :( 

Pour information une  partie des remboursements a été faite hier soir de façon automatique !

Il reste une partie en manuel et nos équipes sont dessus actuellement merci de bien vouloir patienter encore un peu !

Les stacks pris en compte seront ceux au début du problème par souci d'équité pour tout le monde !

Bonne journée à vous.

Merci pour la réponse.


J'ai reçu une notification pour un remboursement.

Tournoi annulé
100€ Deepstack : annulé manuellement.
Vous avez été payé €5,39

Quel est la méthode de remboursement ? Comment est elle calculée ?

Comment peut on savoir si on a été remboursé ? 

Qu'en est il des autres tournois en cours ?

Et des tournois re entry ?  Le nombre de reentry est il pris en compte ?

 

Bon courage pour la gestion des problèmes ....

Share this post


Link to post
Share on other sites

Hello !

 

En effet le problème de lobby MTT a été réglé hier et était un problème lié aux serveurs apporté par la dernière mise à jour ! 

Nous pensions avoir trouvé une correction mais il est apparu vendredi en fin d'aprèm que le problème n'était pas corrigé.

J'ai donc transmis à Relax et la solution a été apportée hier.

 

Je m'en excuse et sais que c'est loin d'être optimal, et comme je l'ai déjà dit n'hésitez pas à contacter le service client si vous vous estimez lésé.

Certains ont déjà reçu des dédommagements.

 

Merci bien

Share this post


Link to post
Share on other sites
pour ce tournoi ( cité ci dessous ) j’ai eu qu’une récompense de 9€ , 
je suis en attente de la suite je ne reçois aucune réponse à mes mails. T’y 
 Posté 20 Avril
« premier sur un tournoi bounty . 
Panne vers 22h30

avec 135.000 de jetons . 
retour à l’instant ( 23:19 ) 

37.000 de jetons 9/9 restaurants « 

 

 


 

Share this post


Link to post
Share on other sites
Il y a 2 heures, Lovemax a écrit :
pour ce tournoi ( cité ci dessous ) j’ai eu qu’une récompense de 9€ , 
je suis en attente de la suite je ne reçois aucune réponse à mes mails. T’y 
 Posté 20 Avril
« premier sur un tournoi bounty . 
Panne vers 22h30

avec 135.000 de jetons . 
retour à l’instant ( 23:19 ) 

37.000 de jetons 9/9 restaurants « 

 

 


 

Hello, envoies moi toutes les infos en MP je vais regarder ça !

Thanks

Share this post


Link to post
Share on other sites

@Dorian - Unibet dans le logiciel PC, on a une icone "Main" qui est présent, si on clique dessus puis ensuite sur "plus d'info" on est redirigé sur une page web avec erreur 404, url:

https://www.unibet.fr/promotions/poker-promotions/high-hand

image.thumb.png.d3646e515319fea8aa3dc911237907b5.png

Share this post


Link to post
Share on other sites
Le 5/4/2020 à 09:43, Vins a écrit :

Yo, unibet down ce matin pour tout le monde ?

down.PNG

Hello, en effet problème coté unibet cette fois ci qui a duré une bonne demi-heure et a vité été réglé ! Pas d'impact or impossibilité de se connecté :)

 

Il y a 4 heures, vin120 a écrit :

@Dorian - Unibet dans le logiciel PC, on a une icone "Main" qui est présent, si on clique dessus puis ensuite sur "plus d'info" on est redirigé sur une page web avec erreur 404, url:

https://www.unibet.fr/promotions/poker-promotions/high-hand

image.thumb.png.d3646e515319fea8aa3dc911237907b5.png

Bien vu, voici le bon lien https://www.unibet.fr/poker/high-hand-de-10000-de-tickets-704936206.html !

Je vais voir pour corriger dans le logiciel !

 

il y a 43 minutes, Mikakou a écrit :

@Dorian - Unibet : Tu vas bien ? Tu ne réponds plus alors ça devient inquiétant ! :)

Ahaha oui oui très bien pas d'inquiétude ! c'est juste vendredi était férié puis week-end et le lundi est ma journée la plus chargée (encore plus en début de moi) donc rarement le temps de venir sur le CP ! Souvent à partir du mardi ;) 

Share this post


Link to post
Share on other sites
Le 05/05/2020 à 14:59, Dorian - Unibet a écrit :

Ahaha oui oui très bien pas d'inquiétude ! c'est juste vendredi était férié puis week-end et le lundi est ma journée la plus chargée (encore plus en début de moi) donc rarement le temps de venir sur le CP ! Souvent à partir du mardi ;) 

Ok tant mieux ! :)

Du coup tu as loupé qq suggestions sur les pages précédentes (et/ou d'autres thread je ne sais plus) mais je comprends que tu sois booké et que tu n'ais pas le temps (ni le courage :D) de tout lire.  ;) 

Share this post


Link to post
Share on other sites
il y a 7 minutes, Mikakou a écrit :

Ok tant mieux ! :)

Du coup tu as loupé qq suggestions sur les pages précédentes (et/ou d'autres thread je ne sais plus) mais je comprends que tu sois booké et que tu n'ais pas le temps (ni le courage :D) de tout lire.  ;) 

Nope rien loupé j'ai tout lu ahaha :) 

J'ai noté les suggestions pertinentes, répondu aux questions (sauf celles où un CPiste a déjà répondu of course) et sauf si le commentaire n'est pas une question et/ou ne necessite pas de réponse !

J'espère ne rien avoir loupé  ;) 

Share this post


Link to post
Share on other sites
il y a 3 minutes, Dorian - Unibet a écrit :

Nope rien loupé j'ai tout lu ahaha :) 

J'ai noté les suggestions pertinentes, répondu aux questions (sauf celles où un CPiste a déjà répondu of course) et sauf si le commentaire n'est pas une question et/ou ne necessite pas de réponse !

J'espère ne rien avoir loupé  ;) 

Ah oki, parfois des suggestions aussi appellent une réponse ! :P

Mais ok, si tu les gardes sous le coude pour des brainstorming je comprends. ;)

Edited by Mikakou

Share this post


Link to post
Share on other sites

Bug reconnexion : j'étais connecté en wifi sur de ADSL, j'ai subit une perte de connexion, je me suis connecté en wifi sur de la 4G, la table HexaPro est repartie mais impossible de revenir sur le logiciel tout est bloqué, j'ai fini mon HexaPro et impossible de fermer le logiciel, obligé de "Kill" les processus, d'ailleurs pourquoi autant de processus helper ????????

image.thumb.png.d241c9d519830ef5e56ca9f11305d44f.png

Et:

image.thumb.png.ed737da9551e81d45671f08daf45fbc9.png

 

Edit:

Voici les dernières informations du log:

[0413/110026.291:ERROR:shared_image_manager.cc(118)] SharedImageManager::ProduceGLTexture: Trying to produce a representation from a non-existent mailbox.
[0413/110026.292:ERROR:gles2_cmd_decoder.cc(18551)] [.BrowserCompositor-00000161CFF27E10]GL ERROR :GL_INVALID_OPERATION : DoCreateAndTexStorage2DSharedImageINTERNAL: invalid mailbox name
[0413/110026.292:ERROR:gles2_cmd_decoder.cc(18572)] [.BrowserCompositor-00000161CFF27E10]GL ERROR :GL_INVALID_OPERATION : DoBeginSharedImageAccessCHROMIUM: bound texture is not a shared image
[0413/110026.292:ERROR:gles2_cmd_decoder.cc(10773)] [.BrowserCompositor-00000161CFF27E10]RENDER WARNING: texture bound to texture unit 0 is not renderable. It maybe non-power-of-2 and have incompatible texture filtering.
[0413/110026.292:ERROR:gles2_cmd_decoder.cc(18595)] [.BrowserCompositor-00000161CFF27E10]GL ERROR :GL_INVALID_OPERATION : DoEndSharedImageAccessCHROMIUM: bound texture is not a shared image
[0420/215445.302:ERROR:ssl_client_socket_impl.cc(946)] handshake failed; returned -1, SSL error code 1, net_error -101
[0420/215445.426:ERROR:ssl_client_socket_impl.cc(946)] handshake failed; returned -1, SSL error code 1, net_error -101
[0510/203502.938:ERROR:broker_win.cc(55)] Error reading broker pipe: Le canal de communication a été fermé. (0x6D)
[0510/203502.939:ERROR:broker_win.cc(137)] Error sending sync broker message: Le canal de communication est sur le point d’être fermé. (0xE8)
 

Edited by vin120

Share this post


Link to post
Share on other sites

Hello ,

Je cherche à me connecter , mais impossible , ça me dit " Connexion impossible en ce moment, veuillez réessayer ultérieurement ".
Le serveur est down ? 

Si tu peux m'éclairer @Dorian - Unibet , ça serait fort sympathique. ;)

Share this post


Link to post
Share on other sites
il y a 42 minutes, merzhin a écrit :

Hello ,

Je cherche à me connecter , mais impossible , ça me dit " Connexion impossible en ce moment, veuillez réessayer ultérieurement ".
Le serveur est down ? 

Si tu peux m'éclairer @Dorian - Unibet , ça serait fort sympathique. ;)

Hello,

 

Hmm étrange, ça fonctionne ici et aucune autre remontée sur un quelconque problème ! t'as ressayé ? :) 

Share this post


Link to post
Share on other sites
il y a 22 minutes, Dorian - Unibet a écrit :

Hello,

 

Hmm étrange, ça fonctionne ici et aucune autre remontée sur un quelconque problème ! t'as ressayé ? :) 

Je viens de réessayer , et ça ne fonctionne pas.

Je te donne 2/3 infos, depuis hier, je n'ai plus internet chez moi ( en cours de passage à la fibre ). Je suis passé donc de mon PC fixe à un PC portable ( toujours chez moi ) et j'utilise la connexion de mon tél portable, en mode wifi pour pouvoir me connecter, donc changement d' IP and co', je présume ...
Merci d'avance de ta réactivité @Dorian - Unibet

J'ai la version v2.42.0 du soft , Logiciel téléchargé la nuit dernière.

Edited by merzhin

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Recently Browsing   0 members

    No registered users viewing this page.

English
Retour en haut de page
×