Jump to content
This Topic
ArcadeFire

Fin du HUD et des historiques de mains en Mai?

Recommended Posts

Il y a 22 heures, TomDur a écrit :

@PMU Poker – Alexisest-il possible de corriger le bug de la 1ère main de CG avec le vrai pseudo et pas "player1" etc... ?

faut faire la demande la hh et l'importer manuellement ensuite

j'avoue c'est bien relou 

Share this post


Link to post
Share on other sites

Pour ceux d'entre vous utilisant Xeester : votre tracker est à la ramasse chez vous aussi depuis la MaJ d'aujourd'hui ? Les HH sont bien intégrées, mais les stats de mes adversaires restent à zéro :/ 

Share this post


Link to post
Share on other sites

Yop, j'ai eu une MAJ sur Mac aujourd'hui et là je fais un sat texapoker et j'ai perdu le HUD de PT4... Que passa ?

Share this post


Link to post
Share on other sites

Ah ben je suis pas seul - pareil chez moi avec Xeester. Le format des HHs n'a pas changé, de ce que j'ai essayé de voir... c'est comme si Party avait demandé aux trackers de casser leur HUDs

Share this post


Link to post
Share on other sites
Il y a 4 heures, PMU Poker – Alexis a écrit :

Hello, 

Je crois que quelqu'un de chez Bwin Party a encore appuyé sur le mauvais bouton...
Plus sérieusement on relance le processus, on va tout faire pour que ça revienne le + rapidement. 

J’ai essayé une table de CG et ça fonctionnait. J’ai sauté trop cherché par ailleurs mais ayant déjà eu ce problème historiquement ce ne serait pas le nommage des différentes tables du tournoi qui poserait problème ? 
Merci de faire au plus vite SVP car ça me gave bien de pas pouvoir profiter de mon tracker....

Share this post


Link to post
Share on other sites

Bonjour,

 

PMU a fait il y a quelques jours une mise à jour. Le hud PT4 ne fonctionnait plus, et le tracker ne prenait plus en compte les sit & go (je joue les sit&go jaqkpot).

Ils ont essayé de corriger cela. Jeudi ou vendredi un correctif a été mis en place.

 

J'arrive à avoir le hud sur une seule table. Et je n'ai toujours pas les sit & go enregistré correctement dans le tracker. (tout est enregistré sous un seul tournoi)

 

Avez-vous aussi le cas ? Avez-vous trouvé une solution ?

 

Merci par avance pour votre aide.

Share this post


Link to post
Share on other sites
il y a une heure, wakka a écrit :

Bonjour,

 

PMU a fait il y a quelques jours une mise à jour. Le hud PT4 ne fonctionnait plus, et le tracker ne prenait plus en compte les sit & go (je joue les sit&go jaqkpot).

Ils ont essayé de corriger cela. Jeudi ou vendredi un correctif a été mis en place.

 

J'arrive à avoir le hud sur une seule table. Et je n'ai toujours pas les sit & go enregistré correctement dans le tracker. (tout est enregistré sous un seul tournoi)

 

Avez-vous aussi le cas ? Avez-vous trouvé une solution ?

 

Merci par avance pour votre aide.

Il y a déjà un sujet sur ce problème (et ton post placé dedans) et il a déjà été remonté, il n'y a plus qu'à attendre.

 

Share this post


Link to post
Share on other sites
Le 26/04/2019 à 22:10, QUINTEFLUSH45 a écrit :

actuellement   winamax  recherche un technicien   pour la mise en place de  leur   tracker intégré 

j'espère que ce ne sera pas le même qui s'occupe des "attaques DDOS " 9_9

Edited by travis2911

Share this post


Link to post
Share on other sites
Le 27/11/2019 à 15:32, salette a écrit :

J’ai essayé une table de CG et ça fonctionnait. J’ai sauté trop cherché par ailleurs mais ayant déjà eu ce problème historiquement ce ne serait pas le nommage des différentes tables du tournoi qui poserait problème ? 
Merci de faire au plus vite SVP car ça me gave bien de pas pouvoir profiter de mon tracker....

@PMU Poker – Alexisau fait ça a l'air réparé, merci :) 

Share this post


Link to post
Share on other sites

Hello, 

 

j'ai bien mis PT4 à jour et la version de la room aussi. 

 

J'ai bien les main qui sont importées et donc le tracker fonctionne globalement. 

Par contre pas de hud sur les tables ( je joue en SNG Jackpot)

 

Si je vais dans "view active tables" dans pt4,  j'ai ce message  " hud loading..."  (section hud profile)  mais rien ne se load ......

quelqu'un aurait-il une idée ? 

 

 

ex.jpg

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Recently Browsing   0 members

    No registered users viewing this page.

English
Retour en haut de page
×