Jump to content
This Topic
greenmarcus

Problèmes de connexion, de mise à jour ou Lag sur PS

Recommended Posts

Bonsoir, j'ai récemment voulu reprendre PS.fr. J'avais besoin de faire une mise à jour sur le logiciel, le problème c'est que je l'as fais mais le logiciel me demande sans arrêt de la faire à chaque re-lancement. Impossible de jouer car la fenêtre qui me dit ça bloque tout.

Quelqu'un a t-il la solution ? Merci

Share this post


Link to post
Share on other sites

petite update, je me suis dis que en desinstallant/réinstallant le logiciel ça reglerait le problème.
Maintenant il m'est simplement impossible de réinstaller le logiciel, je l'installe et lorsque l'installation est finis plus rien ne s'ouvre..

Si quelqu'un a une idée.. Merci

Share this post


Link to post
Share on other sites
il y a 4 minutes, Skip a écrit :

bordel première fois que je MTT depuis une éternité...

bug. Ils ont annoncé un break, mais pas précisé que c'était pour raison technique ni quoi ni qu'est ce

Ils ont annoncé ça ou? le CM de PokerStarsFR m'a ban de twitter a force de faire des remarques sur la piètre qualité de son travail lol

Share this post


Link to post
Share on other sites

 

Share this post


Link to post
Share on other sites
Posted (edited)

j'ai l'impression que c'est reparti... pendant la pause :D

e/ ah j'ai donc un tournoi où c'est reparti et l'autre qui annonce un break de 32 mins oO

5ff221fe00046_ScreenShot2021-01-03at20_58_14.png.243a109199ea18bec60d03aa1187b9b0.png

e2/ reprise annoncée ! Après 3 quarts d'heure de freeze ça va être intéressant de voir qui est toujours là :D

5ff2249dbea4c_ScreenShot2021-01-03at21_09_05.png.95faeadfe39e77a23be38443a675cea7.png

Edited by Skip

Share this post


Link to post
Share on other sites
21 hours ago, Bakii H said:

petite update, je me suis dis que en desinstallant/réinstallant le logiciel ça reglerait le problème.
Maintenant il m'est simplement impossible de réinstaller le logiciel, je l'installe et lorsque l'installation est finis plus rien ne s'ouvre..

Si quelqu'un a une idée.. Merci

Est-ce que tu as toujours ton problème? Si oui, envoies moi un MP!

Share this post


Link to post
Share on other sites

Depuis le Bug d hier soir , je ne peux plus me connecter ailleurs que  sur  l'ordi fixe ; il apparait le message " vous etes déjà connecté ailleurs, veuillez vous deconnecter  bla bla" , alors que ce n est pas le cas .

J ai MP Cyril  et envoyé un mail au support mais si quelqu un a une solution  rapide  , je suis preneur:P 

Share this post


Link to post
Share on other sites

Gros bug !

3 essais et toujours pareil....

 

- connexion ok

- mot de passe ok

- date de naissance ok

et .... plus rien ! Pas de solde, etc... bref comme si pas connecté !

 

Faut "restart" nos PC aussi quand vous "restart" vos serveurs ??? :ph34r:

 

dq.jpg

Edited by Feeling (© certified)

Share this post


Link to post
Share on other sites

même problème ici @PokerStars - Cyril

une solution ? reinstall ?

e/ trois trucs rigolos:

1/ Sur l'appli mobile, une fois avoir login (mot de passe puis date de naissance) il revient sur la page de saisie de mot de passe. Pas d'accès au lobby

2/ Une fois qu'on a fait le "login" sur mobile ou sur desktop, si on essaie sur l'autre plateforme, on a un message "vous êtes déjà connecté sur une autre plateforme", donc le problème ne vient pas du login en tant que tel mais de l'étape suivante, à savoir exploiter le compte j'imagine

3/ Il y'a plein de joueurs aux tables !!! Dont des joueurs que je crois français... donc il semblerait que ça affecte de façon random les joueurs :poke:

Relou.

e2/ en ayant laissé le site en tache de fond, ça a fini par se débloquer, je dirais en 7-8 mins !

Edited by Skip

Share this post


Link to post
Share on other sites

Ben perso j'ai reboot aussi le PC (reset connexion internet) et tout ok !

 

 

 

Le "Cyril" n'est plus là depuis longtemps, il est passé en décembre et là poufffff.... disparu !

Donc dém**dons nous !

Share this post


Link to post
Share on other sites

Pareil impossible de me co depuis 10mn. Y'a bien mon pseudo et ca a aussi chargé mes n,otes/pastilles mais on voit pas ma balance et impossible de lancer une game (j'ai cliqué sur un 25€, rien n'a démaré, je suppose qu'il s'est joué sans moi lol) 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Recently Browsing   0 members

    No registered users viewing this page.

English
Retour en haut de page
×
Winamax : WAM vs CP XIV
Winamax : WAM vs CP XIV