Jump to content
This Topic
HWolowitz

Déco et lag sur Winamax

Recommended Posts

il y a une heure, Linfirmier62 a écrit :

Je peux jouer que sur téléphone ou en version sans téléchargement sur le site, donc pas de tracker. Il faut que je me desinscrives de mes prochains tournois ou ce sera résolu?

@guignol

@Winamax - Support

La connexion passe chez moi ( test 21h30 )

Tu as essayé de basculer sur la connexion 4G de ton téléphone ( en mode point d'accès Wifi ) pour voir si le pb ne concerne pas ton accès internet fixe ?

 

EDIT : à chaque fois je n'affiche pas les derniers messages sur la page suivante... bon si c'est réglé tant mieux ;)

Edited by chriscross78

Share this post


Link to post
Share on other sites

Salut,

Depuis hier matin impossible de me connecter au lobby Wina depuis mon ordinateur, que ce soit via Freebox ou via 4G (message d'erreur Le serveur ne répond pas). En parcourant quelques sites, je me suis rendu compte que ce problème n'était pas que chez moi. Je précise que j'ai désinstallé/réinstallé le logiciel sans succès et que je peux accéder au lobby de mon smartphone.

Quelqu'un de Wina peut expliquer ce qu'il se passe ??

@Winamax - Support

@Winamax - Benjamin

@guignol

Share this post


Link to post
Share on other sites

Bonjour à tous,

Je vous contacte car depuis plusieurs mois j'ai régulièrement des problèmes de connexion sur les tables de poker. Je joue sur Winamax mais j'ai tenté de voir sur betclic poker, le même problème apparaît.

Lorsque je m'assois aux tables, au bout de quelques secondes seulement une sorte de latence apparaît, c-a-d que mes cartes ainsi que les actions de mes adversaires apparaissent à l'écran avec plusieurs secondes de retard. Cette latence s'aggrave progressivement, ce qui va jusqu'à me déconnecter automatiquement des tables au bout de 2-3 min.

En cherchant, on m'a conseillé de supprimer mes caches et cookies, ce que j'ai déjà fait 5 fois en 3 mois... Le problème disparaît généralement en effet en faisant ca mais ca recommence au bout de quelques semaines seulement. Là ca me le refait alors que j'ai supprimé mes caches et cookies il y a seulement 2 jours.

J'aimerai donc savoir si parmis vous, certains ont déjà rencontré des problèmes similaires et ont trouvé la solution parce que c'est assez chiant de passer son temps à supprimer ses caches et cookies et de devoir retaper tous ses mots de passe pour tous les sites visités. Surtout que ma navigation Internet semble fonctionner normalement pour toutes mes autres activités.

Merci d'avance

Share this post


Link to post
Share on other sites

j'ai eu ce genre de problème il ya quelques semaines. cela venait d'une connexion wifi de mauvaise qualité entre mon pc et ma box. pour identifier le chemin suivi entre mon pc et un site j'ai utilisé l'utilitaire en ligne de commande tracert.  j'ai pris l'adresse ip sur la ligne ou apparait le mot box. 

j'ai ensuite utilisé l'utilitaire en ligne de commande ping avec le parametre -t  : ping adresse_ip_de_la_box  -t 

j'ai laissé tourner 2 min et arreté la ligne de commande en faisant ctrl +C . 

il apparait un ligne de bilan avec le nb de paquets perdus. A la louche qd j'ai plus de 5% de paquets perdus c'est la que j'ai les problemes de lag sur winamax.

Pour resoudre le pb j'ai .....changé ma cle usb wifi de port usb ca a été tout pour moi

Edited by billy_thefit

Share this post


Link to post
Share on other sites
Il y a 20 heures, SpartacusII a écrit :

Salut,

Depuis hier matin impossible de me connecter au lobby Wina depuis mon ordinateur, que ce soit via Freebox ou via 4G (message d'erreur Le serveur ne répond pas). En parcourant quelques sites, je me suis rendu compte que ce problème n'était pas que chez moi. Je précise que j'ai désinstallé/réinstallé le logiciel sans succès et que je peux accéder au lobby de mon smartphone.

Quelqu'un de Wina peut expliquer ce qu'il se passe ??

@Winamax - Support

@Winamax - Benjamin

@guignol

J’ai eu le même problème dimanche. J’ai du réinstaller Winamax et adobe air :

Share this post


Link to post
Share on other sites

bonsoir

 

j'étais ce soir tranquille sur un tournoi privé

 

j'ai été déco comme ça et impossible de reco à la table

 

tournoi perdu, super

 

Ca arrive souvent ? 

là encore c'est gratuit, mais sur un payant c'est la même ? 5f8dde5fa9ff8_bugtournoi2.thumb.png.254a50024947906680510787eb17fbdc.png5f8dde8061b7e_bugtournoi.thumb.png.0b3bccc1e0d5542f6f9ffcb83c37cdff.png

 

 

Edited by goldendreft

Share this post


Link to post
Share on other sites
Il y a 13 heures, goldendreft a écrit :

bonsoir

 

j'étais ce soir tranquille sur un tournoi privé

 

j'ai été déco comme ça et impossible de reco à la table

 

tournoi perdu, super

 

Ca arrive souvent ? 

là encore c'est gratuit, mais sur un payant c'est la même ? 5f8dde5fa9ff8_bugtournoi2.thumb.png.254a50024947906680510787eb17fbdc.png5f8dde8061b7e_bugtournoi.thumb.png.0b3bccc1e0d5542f6f9ffcb83c37cdff.png

 

 

Bonjour Goldendreft,

Lorsque tu rencontres une difficulté pour rejoindre ta table, je te conseille de quitter l'application puis de la relancer.

Au redémarrage de l'application, tu pourras retrouver automatiquement l'accès à tes parties en cours.

Bien à toi,

Share this post


Link to post
Share on other sites

Ok je testerai la prochaine fois.

 

Je sais que sur smartphone ça marche .

 

Sur un application pc je savais pas trop, et j'avais pas envie de me retrouver aussi éjecté de mon second tournoi payant

Edited by goldendreft

Share this post


Link to post
Share on other sites
il y a 3 minutes, 27as a écrit :

Maintenance comme souvent les jeudis matins...

je bosse le Jeudi normalement, ça peut durer combien de temps cette histoire stp ? 

Share this post


Link to post
Share on other sites

mais m**de j'avais redémarré l'application , j'ai plus accès à mes tournois ! Je peux pas les récupérer ?  Ou ils sont annulés ? 

Edited by Tostaky06

Share this post


Link to post
Share on other sites

Possible d'avoir une room qui ne plante pas ?

 

Sans déconner, cela fait 1h qu'on ne peut plus se co ni sur le log ni sur le site, suis-je le seul ici?

Sympa la soirée, elle commençait peinard, session prévue sur ps et wina, je lance plusieurs MTT et boum à 22h22 le soft wina plante. Impossible de se reco, je désinstalle et réinstalle: nada, rien.

Je viens ici, pas un mot. Donc je persiste voir si le pb vient de bibi (au passage, je m'attendais à ce que ce soit PS qui me les br!se ce soir avec la MàJ et bien tranquille, pas un lag) mais apparemment ça râle sur la toile.

Sérieux, peut pas jouer (défendre mes buys-in) ni gérer mes paris en cours (cash out ou bet de protection), rien ! Au lieu de changer pour changer, pensez déjà à essayer de conserver vos pigeons clients.

M3rde quoi!

 

édit: back après +1h30, apparemment pb de serveur mais pas de chez wina.....

Je vais me taper la tête contre le mûr et je reviens.

Edited by Oxy8Gio
identification pb

Share this post


Link to post
Share on other sites
Il y a 13 heures, Oxy8Gio a écrit :

Possible d'avoir une room qui ne plante pas ?

 

Sans déconner, cela fait 1h qu'on ne peut plus se co ni sur le log ni sur le site, suis-je le seul ici?

Sympa la soirée, elle commençait peinard, session prévue sur ps et wina, je lance plusieurs MTT et boum à 22h22 le soft wina plante. Impossible de se reco, je désinstalle et réinstalle: nada, rien.

Je viens ici, pas un mot. Donc je persiste voir si le pb vient de bibi (au passage, je m'attendais à ce que ce soit PS qui me les br!se ce soir avec la MàJ et bien tranquille, pas un lag) mais apparemment ça râle sur la toile.

Sérieux, peut pas jouer (défendre mes buys-in) ni gérer mes paris en cours (cash out ou bet de protection), rien ! Au lieu de changer pour changer, pensez déjà à essayer de conserver vos pigeons clients.

M3rde quoi!

 

édit: back après +1h30, apparemment pb de serveur mais pas de chez wina.....

Je vais me taper la tête contre le mûr et je reviens.

Tu es chez Free? Même problème hier, vers les mêmes horaires je pense, j'ai du passer ma connexion en 4G et cela fonctionnait...

Share this post


Link to post
Share on other sites
il y a 53 minutes, M.nicolas a écrit :

Tu es chez Free? Même problème hier, vers les mêmes horaires je pense, j'ai du passer ma connexion en 4G et cela fonctionnait...

Gros gros soucis sur free hier. Tous les gros services étaient down. Tu peux check sur down detector 

Share this post


Link to post
Share on other sites

Je viens d'avoir des déco intempestives vers 21h au moment où j'avais reg des KO series, et j'avais 6 tables ouvertes. Après 7-8 déco reco successives ça m'a un peu saoulé donc j'ai fermé le soft, j'espère que vous allez faire des dédommagements, je suis pas le seul à avoir été touché mais les tables ont l'air d'avoir continué à tourner normalement pour la plupart des joueurs

Share this post


Link to post
Share on other sites
il y a 38 minutes, Naeco a écrit :

Je viens d'avoir des déco intempestives vers 21h au moment où j'avais reg des KO series, et j'avais 6 tables ouvertes. Après 7-8 déco reco successives ça m'a un peu saoulé donc j'ai fermé le soft, j'espère que vous allez faire des dédommagements, je suis pas le seul à avoir été touché mais les tables ont l'air d'avoir continué à tourner normalement pour la plupart des joueurs

pareil ici 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Recently Browsing   0 members

    No registered users viewing this page.

English
Retour en haut de page
×
Winamax : WAM vs CP XIV
Winamax : WAM vs CP XIV