Jump to content
This Topic
HWolowitz

Déco et lag sur Winamax

Recommended Posts

Je viens de faire quelques tests, et j'ai des dizaines de sites totalement down depuis 1h

 

Rien que le site qui permet de tester si un site est down ou pas, est inaccessible

https://www.isitdownrightnow.com

Et les 3 ou 4 autres que j'utilise habituellement le sont aussi, vous pouvez tester depuis plusieurs liens.

downforeveryoneorjustme.com
downdetector.fr
 

J'étais également sur un blog, et d'un coup HS, totalement inaccessible et !a tourne dans le vide

 

Il semblerait donc qu'il y a un problème bien plus général que simplement Winamax du côté des accès depuis la France

Par exemple le blog dont je parlais, j'ai réussi à faire un test depuis un serveur US et il fonctionne, sauf que depuis plusieurs connexions en France, il est down

 

Encore des fibrecuts ?

Edited by Holalahola

Share this post


Link to post
Share on other sites
il y a 10 minutes, pokerbreton a écrit :

Pas de connexion chez moi.

J'avais pas testé Winamax, je parlais pour la dizaine de sites que j'avais testé, la moitié était down, possible Winamax ne soit pas encore revenu ou nécessite un reboot.

Edited by Holalahola

Share this post


Link to post
Share on other sites
il y a 3 minutes, j1be3 a écrit :

Je suis en train de finir une session, j'ai eu beaucoup de difficulté pour me connecter ce midi, mais pendant la session tout s'est bien passé

 

C'est ce qui était indiqué au dessus, certains qui étaient déjà connectés n'avaient de soucis, par contre en cas de déconnexion ou de simple tentative de connexion, il n'était pas possible d'y accéder.

 

Mais tant que tu étais déjà connecté, ça fonctionnait (même si pas pour tout le monde)

 

Share this post


Link to post
Share on other sites

Je peux jouer que sur téléphone ou en version sans téléchargement sur le site, donc pas de tracker. Il faut que je me desinscrives de mes prochains tournois ou ce sera résolu?

@guignol

@Winamax - Support

Edited by Linfirmier62

Share this post


Link to post
Share on other sites

Ca a l'air ok ici aussi.

Share this post


Link to post
Share on other sites
il y a une heure, Linfirmier62 a écrit :

Je peux jouer que sur téléphone ou en version sans téléchargement sur le site, donc pas de tracker. Il faut que je me desinscrives de mes prochains tournois ou ce sera résolu?

@guignol

@Winamax - Support

La connexion passe chez moi ( test 21h30 )

Tu as essayé de basculer sur la connexion 4G de ton téléphone ( en mode point d'accès Wifi ) pour voir si le pb ne concerne pas ton accès internet fixe ?

 

EDIT : à chaque fois je n'affiche pas les derniers messages sur la page suivante... bon si c'est réglé tant mieux ;)

Edited by chriscross78

Share this post


Link to post
Share on other sites

Salut,

Depuis hier matin impossible de me connecter au lobby Wina depuis mon ordinateur, que ce soit via Freebox ou via 4G (message d'erreur Le serveur ne répond pas). En parcourant quelques sites, je me suis rendu compte que ce problème n'était pas que chez moi. Je précise que j'ai désinstallé/réinstallé le logiciel sans succès et que je peux accéder au lobby de mon smartphone.

Quelqu'un de Wina peut expliquer ce qu'il se passe ??

@Winamax - Support

@Winamax - Benjamin

@guignol

Share this post


Link to post
Share on other sites

Bonjour à tous,

Je vous contacte car depuis plusieurs mois j'ai régulièrement des problèmes de connexion sur les tables de poker. Je joue sur Winamax mais j'ai tenté de voir sur betclic poker, le même problème apparaît.

Lorsque je m'assois aux tables, au bout de quelques secondes seulement une sorte de latence apparaît, c-a-d que mes cartes ainsi que les actions de mes adversaires apparaissent à l'écran avec plusieurs secondes de retard. Cette latence s'aggrave progressivement, ce qui va jusqu'à me déconnecter automatiquement des tables au bout de 2-3 min.

En cherchant, on m'a conseillé de supprimer mes caches et cookies, ce que j'ai déjà fait 5 fois en 3 mois... Le problème disparaît généralement en effet en faisant ca mais ca recommence au bout de quelques semaines seulement. Là ca me le refait alors que j'ai supprimé mes caches et cookies il y a seulement 2 jours.

J'aimerai donc savoir si parmis vous, certains ont déjà rencontré des problèmes similaires et ont trouvé la solution parce que c'est assez chiant de passer son temps à supprimer ses caches et cookies et de devoir retaper tous ses mots de passe pour tous les sites visités. Surtout que ma navigation Internet semble fonctionner normalement pour toutes mes autres activités.

Merci d'avance

Share this post


Link to post
Share on other sites

j'ai eu ce genre de problème il ya quelques semaines. cela venait d'une connexion wifi de mauvaise qualité entre mon pc et ma box. pour identifier le chemin suivi entre mon pc et un site j'ai utilisé l'utilitaire en ligne de commande tracert.  j'ai pris l'adresse ip sur la ligne ou apparait le mot box. 

j'ai ensuite utilisé l'utilitaire en ligne de commande ping avec le parametre -t  : ping adresse_ip_de_la_box  -t 

j'ai laissé tourner 2 min et arreté la ligne de commande en faisant ctrl +C . 

il apparait un ligne de bilan avec le nb de paquets perdus. A la louche qd j'ai plus de 5% de paquets perdus c'est la que j'ai les problemes de lag sur winamax.

Pour resoudre le pb j'ai .....changé ma cle usb wifi de port usb ca a été tout pour moi

Edited by billy_thefit

Share this post


Link to post
Share on other sites
Il y a 20 heures, SpartacusII a écrit :

Salut,

Depuis hier matin impossible de me connecter au lobby Wina depuis mon ordinateur, que ce soit via Freebox ou via 4G (message d'erreur Le serveur ne répond pas). En parcourant quelques sites, je me suis rendu compte que ce problème n'était pas que chez moi. Je précise que j'ai désinstallé/réinstallé le logiciel sans succès et que je peux accéder au lobby de mon smartphone.

Quelqu'un de Wina peut expliquer ce qu'il se passe ??

@Winamax - Support

@Winamax - Benjamin

@guignol

J’ai eu le même problème dimanche. J’ai du réinstaller Winamax et adobe air :

Share this post


Link to post
Share on other sites

bonsoir

 

j'étais ce soir tranquille sur un tournoi privé

 

j'ai été déco comme ça et impossible de reco à la table

 

tournoi perdu, super

 

Ca arrive souvent ? 

là encore c'est gratuit, mais sur un payant c'est la même ? 5f8dde5fa9ff8_bugtournoi2.thumb.png.254a50024947906680510787eb17fbdc.png5f8dde8061b7e_bugtournoi.thumb.png.0b3bccc1e0d5542f6f9ffcb83c37cdff.png

 

 

Edited by goldendreft

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Recently Browsing   0 members

    No registered users viewing this page.

English
Retour en haut de page
×