Jump to content
This Topic
KiMo

Problème pour lancer winamax

Recommended Posts

Posted (edited)
il y a 20 minutes, Neimelbho a écrit :

J'avais lancé un nouveau sujet, je n'ai jamais posté le 1er message ici.

Tu as lancé un nouveau sujet alors que celui-ci existait déjà, ton post est donc allé dans le sujet unique concernant les problèmes pour lancer Winamax, conformément aux règles, FAQ et fonctionnement de tous les forums, il n'a pas été effacé.

Si chaque personne qui rencontre un problème qui existe déjà ouvre un nouveau sujet et celui qui arrive derrière fait la même chose et poste en plus son message dans autant de sujets qui existent sur ce problème, au bout d'un moment on se retrouve avec 50 sujets identiques et qui remontent tous d'un coup dès que le problème réapparait.

C'est le fonctionnement d'un forum et l'outil de recherche est là pour ça.

 

Donc non jamais ton message n'a été effacé et quand tu as reposté dans ce sujet, ton précédent message s'y trouvait déjà depuis plus d'une heure, juste au dessus de celui que tu as reposté (d'ou la remarque de linfirmier)

 

Fin du HS.

 

Edited by Holalahola

Share this post


Link to post
Share on other sites
Il y a 19 heures, Linfirmier62 a écrit :

Tu as déjà répondu à mon message.

T’es chelou comme mec.

non mais quand on parle pour rien dire "Ceux qui se sont sagement limités à ce qui leur paraissait possible n'ont jamais avancé d'un seul pas."

Share this post


Link to post
Share on other sites

Bonjour,

Besoin d'aide svp.

Impossible de lancer Winamax ce soir...

Je reste sur la page d'authentification ou le chargement ne ce fait pas :( 

J'ai désinstallé et réinstallé adobe air et wina mais le problème continue...

Si quelqu'un peux m'aider...

Merci par avance ;) 

 

Share this post


Link to post
Share on other sites
il y a 20 minutes, Xmoon1 a écrit :

Bonjour,

Besoin d'aide svp.

Impossible de lancer Winamax ce soir...

Je reste sur la page d'authentification ou le chargement ne ce fait pas :( 

J'ai désinstallé et réinstallé adobe air et wina mais le problème continue...

Si quelqu'un peux m'aider...

Merci par avance ;) 

 

Essaie ceci.

 

Quitte le soft Winamax.

Connecte toi sur le site web Winamax à ton compte avec tes identifiants, et regarde si à la connexion tu n'as pas une fenêtre qui s'ouvre te demandant de valider des nouvelles CGU.

Si c'est le cas, valide les en cochant la case.

Déconnecte toi du site Winamax et quitte le navigateur.

Lance le soft Winamax.

 

Edited by Holalahola

Share this post


Link to post
Share on other sites
il y a 55 minutes, Holalahola a écrit :

Essaie ceci.

 

Quitte le soft Winamax.

Connecte toi sur le site web Winamax à ton compte avec tes identifiants, et regarde si à la connexion tu n'as pas une fenêtre qui s'ouvre te demandant de valider des nouvelles CGU.

Si c'est le cas, valide les en cochant la case.

Déconnecte toi du site Winamax et quitte le navigateur.

Lance le soft Winamax.

 

Merci à toi, c'était exactement ça ;)

Tout marche :) 

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Recently Browsing   0 members

    No registered users viewing this page.

English
Retour en haut de page
×