Jump to content
This Topic
Sign in to follow this  
WebDesigner

Club Poker v4.1 dans les tuyaux

Recommended Posts

je viens de tomber sur un truc un peu chiant qui a disparu apparemment, quand on est pas connecté il n'y a plus le bouton "repondre" a la fin d'un thread, qui permeté de se log et poster un message, je trouvais ça pratique et ça evité de remonter la page si on etait pas log.

Share this post


Link to post
Share on other sites

Une horreur cette version chez moi , jsuis sous chrome et le site rame a mort depuis que j'ai vidé le cache pour que ca remarche .

Share this post


Link to post
Share on other sites

Je viens de mettre une interface spéciale pour les HTC.

Ça va mieux ?

Ouep visiblement c'est beaucoup mieux, j'ai pas encore essayé de poster avec par contre.

Le systeme de notation a completement disparu, les photos s'affichent niquel, et ca rame pas .

Beau boulot.

Share this post


Link to post
Share on other sites

Un paramètre qui a sauté dans la manœuvre : le bouton "back to top" renvoie maintenant tout en haut de la page au lieu de s'arrêter, comme avant, juste à la hauteur du bouton "View New Content" : c'est un peu "ennuyeux" :)

Oui, j'ai modifié ça, c'était pas trop logique de pas avoir le menu global du site dans le "Back to top".

Si jamais cela provoque une vindicte populaire, je le changerai :)

Share this post


Link to post
Share on other sites

Une horreur cette version chez moi , jsuis sous chrome et le site rame a mort depuis que j'ai vidé le cache pour que ca remarche .

Ça rame toujours ?

Nous n'avons pas remarqué ce problème... ?

Share this post


Link to post
Share on other sites

Pourquoi avoir mis les noms des quotes en gras? sinon btw l'affichage des videos est pas top, mais deja dis.

Les quotes sont corrigées, et les vidéos aussi.

(F5 ou Pomme-R pour rafraîchir, sinon vidage de cache)

Share this post


Link to post
Share on other sites

T'es bien le seul 8|

Sérieux ? J'aurais dû subir quels bugs ? P'tet pas été assez attentif...

Sinon, tu viens de changer les quotes non ? C'est vraiment classe comme ça en laissant tomber le bold et en simulant le relief autour de la fenêtre (Mac OS X inside imo :^ )

Share this post


Link to post
Share on other sites

Ah oui aussi autre question :

Quand on reçoit des MP, on n'a plus le petit pop-up qui venait en surempression avec les premières lignes du message ? Là, je vois que j'ai 2 MP non lus et j'ai rien vu apparaître en navigant sur le forum...

Share this post


Link to post
Share on other sites

Ah oui aussi autre question :

Quand on reçoit des MP, on n'a plus le petit pop-up qui venait en surempression avec les premières lignes du message ? Là, je vois que j'ai 2 MP non lus et j'ai rien vu apparaître en navigant sur le forum...

Share this post


Link to post
Share on other sites

Ah oui aussi autre question :

Quand on reçoit des MP, on n'a plus le petit pop-up qui venait en surempression avec les premières lignes du message ? Là, je vois que j'ai 2 MP non lus et j'ai rien vu apparaître en navigant sur le forum...

Ah oui aussi autre question :

Quand on reçoit des MP, on n'a plus le petit pop-up qui venait en surempression avec les premières lignes du message ? Là, je vois que j'ai 2 MP non lus et j'ai rien vu apparaître en navigant sur le forum...

Visiblement, il y a un bug de duplication de message.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

English
Retour en haut de page
×