Jump to content
This Topic
Guest

Vous avez trouvé un bug ? Rapportez-le ici.

Recommended Posts

Sur la version mobile Android, j'ai des problèmes quand je souhaite aller sur certains threads.

Typiquement, celui là

Ca me réponds "Problème de connectivité des données. La page contient trop de redirections serveur" 

Uniquement sur certains threads, et ça me le faisait jamais sur l'ancienne version.

Up ?

Share this post


Link to post
Share on other sites

Depuis un moment le copier/coller de HH (qui provient de PT4 pour ma part) ne marche plus à tous les coups sur le forum.

il semblerait que les crochets [ et ] fassent bugger

 

*** FLOP *** [ :Kc:4s:Ah ]

 

*** FLOP *** :Kc:4s:Ah

Ah oui, les crochets sont réservés au BBCode, ça ne devrait pas fonctionner, en effet.

Cela marchait avant, mais… ce n'était pas normal  ^/

Share this post


Link to post
Share on other sites

Pour ceux qui ont des problèmes de bandes bleues sur le site :

 

http://ftp.mozilla.org/pub/mozilla.org/firefox/releases/

 

Vous trouverez les archives firefox de toutes les versions sorties par système d'exploitation et par langue. Perso, les dernières versions de FF me faisant bugger certains add-on, je réinstalle régulièrement la vers. 17 qui ne m'a jamais posé problème.

 

http://ftp.mozilla.org/pub/mozilla.org/firefox/releases/17.0/win32/fr/

 

Vous pourrez ainsi vérifier si cela dépend des màj de FF ou d'autres choses ...

Share this post


Link to post
Share on other sites

Salut!

Depuis hier j'ai un bug assez chiant, quand je clique sur une nouvelle page ou un nouveau thread, je suis parfois déconnecté et renvoyer à la page d'accueil.

Je sais pas d'ou ça vient...

Up!

De plus quand j'utilise Chrome, les icones du type "forum, blog etc..." sont décalées...

J'ai pourtant vider mon cache et mes cookies sur les deux navigateurs aussi bien via le navigateur que via Ccleaner donc si quelqu'un a une idée je suis preneur!

Share this post


Link to post
Share on other sites

Up!

De plus quand j'utilise Chrome, les icones du type "forum, blog etc..." sont décalées...

J'ai pourtant vider mon cache et mes cookies sur les deux navigateurs aussi bien via le navigateur que via Ccleaner donc si quelqu'un a une idée je suis preneur!

Ctrl-zéro ?

Share this post


Link to post
Share on other sites

Un bug qu'est pas tellement un bug, c'est que le CP est bloqué par pas mal de connexion. Je m'explique, je déjeune souvent dans un mac do et obv je sors mon pc ou mon ipad pour troller sur le cp pendant que j'enfile mon menu filet au fish 8| Et la booom! ce site n'est pas autorisé. WTF? Idem depuis l'hopital ou je suis hospitalisé depuis quelques jours... Heureusement que jAmal m'a refilé des lien de proxy pour me connecter, le seul souci c'est que toutes les fonctions java sont désactivés donc le site est un peu bancal :( Pas de solution technique pour eviter ces blocage? (je suppose que certain cpiste doivent egalement avoir des restrictions depuis leur lieu de travail) Merci pour tout le boulot effectué, mais à force d'avoir un forum aussi parfait, on devient encore plus exigeant.

Share this post


Link to post
Share on other sites

Un bug qu'est pas tellement un bug, c'est que le CP est bloqué par pas mal de connexion. Je m'explique, je déjeune souvent dans un mac do et obv je sors mon pc ou mon ipad pour troller sur le cp pendant que j'enfile mon menu filet au fish 8| Et la booom! ce site n'est pas autorisé. WTF? Idem depuis l'hopital ou je suis hospitalisé depuis quelques jours... Heureusement que jAmal m'a refilé des lien de proxy pour me connecter, le seul souci c'est que toutes les fonctions java sont désactivés donc le site est un peu bancal :( Pas de solution technique pour eviter ces blocage? (je suppose que certain cpiste doivent egalement avoir des restrictions depuis leur lieu de travail) Merci pour tout le boulot effectué, mais à force d'avoir un forum aussi parfait, on devient encore plus exigeant.

Alors ça, malheureusement, ça vient pas de nous. Enfin, si, mais ça va être difficile d'y remédier : dans "Club Poker", y a "poker"…

 

Il te faudrait un VPN, il y en a plein de gratuits ou des pas chers, genre 5 € par mois.

Et tout est activé, y compris le javascript.

Essaye d'en choisir un en Europe, ça sera bien plus rapide que ceux aux US ou en Guinée Papouasie.

Share this post


Link to post
Share on other sites

Bonsoir,

Vous avez fait une modification sur la page d'accueil des forums aujourd'hui ?

Habituellement j'ai la liste des sections "centrée" et sur la droite j'ai les notifications, les anniversaires, facebook, tweeter, annonces tournois, et aujourd'hui rien de tout ça, toute la largeur hormis les bandeaux publicitaires sur les bordures est occupée par le forum.

Je n'ai personnellement rien touché ou modifié à ma mise en page depuis hier.

CP_Forum_page_gnrale_14-03-2013_zpse2d1a

Je suis le seul dans ce cas ?

Share this post


Link to post
Share on other sites

Bonsoir,

Vous avez fait une modification sur la page d'accueil des forums aujourd'hui ?

Habituellement j'ai la liste des sections "centrée" et sur la droite j'ai les notifications, les anniversaires, facebook, tweeter, annonces tournois, et aujourd'hui rien de tout ça, toute la largeur hormis les bandeaux publicitaires sur les bordures est occupée par le forum.

Je n'ai personnellement rien touché ou modifié à ma mise en page depuis hier.

CP_Forum_page_gnrale_14-03-2013_zpse2d1a

Je suis le seul dans ce cas ?

Exactement pareil, ça me perturbe d'ailleurs. :D

Share this post


Link to post
Share on other sites

Vous avez fait une modification sur la page d'accueil des forums aujourd'hui ?

Habituellement j'ai la liste des sections "centrée" et sur la droite j'ai les notifications, les anniversaires, facebook, tweeter, annonces tournois, et aujourd'hui rien de tout ça, toute la largeur hormis les bandeaux publicitaires sur les bordures est occupée par le forum.

Je n'ai personnellement rien touché ou modifié à ma mise en page depuis hier.

Hello,

 

Merci pour l'info !

 

Est-ce que c'est revenu ?

 

Merci :)

Share this post


Link to post
Share on other sites

Elle était géniale cette organisation, et effectivement cca réglait le problème de barre bleues ..

 

y'a pas moyen de la remettre pour ceux qui préféraient cette organisation????

 

merci

 

http://www.pixenli.com/images/1363/1363363265027214000.jpg

 

de pire en pire j'ai l'impression ca serait cool de commencer a trouver une solution :) .. parce que meme si ca vient de mozilla ca m'étonnerait qu'ils fassent un patch spécial "clubpoker" !

Si tu masques la barre droite latérale avec la petite croix, les bandes bleues disparaissent ?

Share this post


Link to post
Share on other sites

Si tu masques la barre droite latérale avec la petite croix, les bandes bleues disparaissent ?

Yepp nickel j'avais jamais vu cette petite croix!

 

merci webdesigner, parfait :)

Edited by Pailladin

Share this post


Link to post
Share on other sites

Sur la version mobile Android, j'ai des problèmes quand je souhaite aller sur certains threads.

Typiquement, celui là

Ca me réponds "Problème de connectivité des données. La page contient trop de redirections serveur" 

Uniquement sur certains threads, et ça me le faisait jamais sur l'ancienne version.

je me permets d'up General 

 

Ce bug est très chiant. Ca le fait depuis un mois environ et sur quasiment tous les threads crées depuis.

 

Une idée webdee ?

 

Je suis désespéré  8|

 

Help

Share this post


Link to post
Share on other sites

je me permets d'up General 

 

Ce bug est très chiant. Ca le fait depuis un mois environ et sur quasiment tous les threads crées depuis.

 

Une idée webdee ?

 

Je suis désespéré  8|

 

Help

On regarde ça :)

Share this post


Link to post
Share on other sites

je me permets d'up General 

 

Ce bug est très chiant. Ca le fait depuis un mois environ et sur quasiment tous les threads crées depuis.

 

Une idée webdee ?

 

Je suis désespéré  8|

 

Help

Le bug a été identifié, il sera corrigé dans la prochaine mise à jour du forum.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Recently Browsing   0 members

    No registered users viewing this page.

English
Retour en haut de page
×
PokerStars : Galactic Series
PokerStars : Galactic Series