Voir le contenu

Ce soirWelcome to Club Poker - 1 € - 50 € ajoutés

Ce tournoi est réservé aux nouveaux membres du Club Poker. Il se déroule ce mardi soir à 20h15 sur PokerStars. En plus de faire la connaissance des autres petits nouveaux du Club Poker, ce tournoi à 1€ te permet de démarrer en gagnant des tickets de tournois, puisqu'il offre un prix ajouté d...→ Lire

Over The Top PokerStars Tournoi poker en ligne 07/07/2015
Ce soirOver The Top - 2 € - 250 € ajoutés

Étalon italien des temps modernes, ce tournoi de Heads Up va te permettre de montrer qui est le meilleur au bras de fer. 250 € sont ajoutés au prizepool.→ Lire

Photo
- - - - -

[HELP]brancher une prise telephonique


  • Merci de vous connecter afin de pouvoir répondre
18 réponses à ce sujet

#1 jonathanb

jonathanb
  • Paris (France) King of Mandalay Bay
  • King of Mandalay Bay
  • Membre actif

Posté 20 septembre 2008 - 14:45

Bonjour,

Je viens d'emmenager dans mon studio, et j'ai recu ma freebox malheureusement celle la ne fonctionnait pas. En cherchant l'origine du probleme j'ai eu la bonne idée d'ouvrir la prise téléphonique murale et là surprise aucun fil n'est branché...

J'ai appellé mon electricien il est en vacances pendant 2semaines :cry: , et biensur il me faut le net avant. J'ai donc fait les pages jaune mais personne ne veut se déplacer pour brancher 3fils...

J'ai donc cherché sur internet, ou j'ai trouvé un truc qui me disait de brancher un fil gris en 1 et blanc en 3. Of course quand j'ai acheter le materiel electrique pour mon studio j'ai voulu faire le balla et acheter un fil telephonique "haut de gamme" total les couleurs ne correspondent pas à ce que je trouve sur le net :?

Voila des photos de la situations:

J'ai branché le fil noir en 1, et blanc en 3:
A posté une image

Voici le plot france telecom:
A posté une image

En 1 il y a un fil noir et gris de brancher et en 3 un fil blanc. Le truc au dessus du plot etait branche en 1,3,5 et comme ca ressemble à un condensateur je l'ai enlevé (j'ai lu que ca pourrissait la ligne).


Bref c'est la m**de , dans l'état actuel ma freebox ne synchronise pas, et je ne sais pas quoi faire.
J'envoie 15€ par neteller à qui me donne la solution.
Merci de ne pas m'envoyer vers des pages du net , je pense en faire une overdose :cry:

Modifié par jonathanb : 20 septembre 2008 - 14:45

  • 0
A posté une image

#2 setsuko
setsuko84 (PokerStars)

setsuko
  • Paris 15ème (France) Donk
  • Donk
  • Membre

Posté 20 septembre 2008 - 14:49

désolée si tu pensais que c'était une réponse à ton problème mais je voulais juste te souhaiter bon courage :]

Modifié par setsuko : 20 septembre 2008 - 14:53

  • 0
Joueuse de play money sur Pokerstars

#3 seb95000
Sharckwhite (PartyPoker)Sharckwhite (PokerStars)Sharckwhitex (Winamax)

seb95000
  •  (France) All-in
  • All-in
  • Membre actif

Posté 20 septembre 2008 - 14:51

Bon courage a toi , la réponse n'est pas evidente!
  • 0

#4 Mrpropre World Peace
guivre1408 (PokerStars)

Mrpropre World Peace
  • Paris (Angleterre) MVP
  • MVP
  • Membre actif
Classement Hall of Fame : 5014e

Posté 20 septembre 2008 - 14:53


  • 0

#5 Walter

Walter
  •  (France) I Call
  • I Call
  • Membre actif

Posté 20 septembre 2008 - 16:56

T'as pas les memes couleurs de fil de chaque coté en fait?
  • 0

#6 fcn44 life tilt

fcn44
  • nantes (France) King of Circus Circus
  • King of Circus Circus
  • Membre actif

Posté 20 septembre 2008 - 17:09



lol nice one
  • 0
archi sick life

#7 Decaveur

Decaveur
  • I Fold
  • I Fold
  • Membre actif

Posté 20 septembre 2008 - 17:20

Alors là je comprend pas ton plot c'est quoi ce bordel ? Pourtant j'en ai installé des centaines de ces trucs.
Normalement ta ligne FT elle arrive avec un cable beige contenant un certain nombre de paire.

Le condo tu as eu raison de le virer ca ne sert à rien. (mais alors pourquoi ils le mettent :) )

Donc ce cable FT normalement dans ta prise mural à 6 contacts (ou 8 avec certaine qui on des contacts sur les cotés de la partie plus large de la prise) Tu dois tout simplement brancher le Blanc et le Gris sur le 1 et le 3.

Ensuite tu branche ta LiveBox dessus. Et si ca ne synchronise pas ca vient pas de ta prise.

J'ai l'impression que c'est ce que tu as fais donc explique moi mieux le problème. Tu as rajouté du cable entre le PLOT FT et TA prise murale ???

Fait une photo plus clair du plot et un schéma y a aucune raison que ca ne marche pas.

As tu essayé ta livebox directement au niveau du PLOT ???

J'attends tes précision.
  • 0

#8 Sly

Sly
  •  (France) I iz a Pro
  • I iz a Pro
  • Membre actif

Posté 20 septembre 2008 - 17:21

sur une prise comme ca ya beaucoup de fils qui servent a rien , javais demonté une deja en gros tu as que 2 fils a brancher et ca marche , je viens de regarder la mienne , je n'ai que 2 fils branchés , blanc et gris , coté gauche en haut , un sur chaque. Et ca marche parfaitement
  • 0

#9 Decaveur

Decaveur
  • I Fold
  • I Fold
  • Membre actif

Posté 20 septembre 2008 - 17:25

Alors je commence à comprendre :
Dans le Plot en 1 tu as un gris (arrivé FT) et un noir (départ de ta prise déporté, tu as pas de gris dans ton cable)
Dans le Plot en 2 tu as DEUX blancs (arrivé FT) et départ de ta prise déporte.

Donc si ca marche au PLOT et pas à TA prise déporté, c'est soit un probleme de contact soit un fil abimé.

Donc refait les cables mais utilise par exemple le Vert et le Rouge en lieu et place du Blanc et du Noir :D

Si j'ai pas compris merci d'apporter des précisions.
  • 0

#10 pierre la moon ( ͡° ͜ʖ ͡°) au revoir

pierre la moon
  • Damas (Syrie) HU for Rollz
  • HU for Rollz
  • Membre actif

Posté 20 septembre 2008 - 17:30

sans condo tu peut brancher en direct le gris & blanc de la source au 1 & 3 de la cigogne
effectivement y parait que çà marche mieux sans condo

sinon avec condo, sur le 12 plots
gris en 1 & le blanc en 3
-branche la paire freebox sur les plots 4 & 6 (par exemple)
-relie directement le 1 au 4 avec un petit fil.
-relie le 3 au 6 avec le condo (0.5µF)
  • 0

#11 Scalp
Scalpette (PokerStars)

Scalp
  • Paris (France) Lag-tard
  • Lag-tard
  • Membre actif

Posté 20 septembre 2008 - 22:36

Coupe le fil rouge, le rouge !
  • 0

#12 Trifouille

Trifouille
  • Rebuy !
  • Rebuy !
  • Membre actif

Posté 20 septembre 2008 - 22:49

Coupe le fil rouge, le rouge !


:lol: :lol: :lol:
  • 0

#13 jonathanb

jonathanb
  • Paris (France) King of Mandalay Bay
  • King of Mandalay Bay
  • Membre actif

Posté 21 septembre 2008 - 02:44

Merci pour ces reponses et les mps, il est tard mais je m'occupe de vous repondre demain matin :)
  • 0
A posté une image

#14 jonathanb

jonathanb
  • Paris (France) King of Mandalay Bay
  • King of Mandalay Bay
  • Membre actif

Posté 21 septembre 2008 - 16:41

Alors voici un descriptif un peu plus clair je l'espere:

Le cable qui arrive depuis l'exterieur dans mon studio est composé de 8fils:
  • gris
  • blanc
  • orange
  • transparent
  • bleu
  • violet
  • jaune
  • marron

Le cable qui va du boitier FT à ma prise est également composé de 8fils:
  • orange
  • marron
  • vert
  • bleu
  • jaune
  • rouge
  • blanc
  • noir



Dans le boitier FT la situation est la suivante:
- en 1: un fil gris arrive, un fil noir sort
- en 3: un fil blanc arrive, un fil blanc sort
Il y avait un espece de condensateur à 3 pattes en 1 3 ET 5, avec inscrit dessus 2μ2 160-20k ± 5% 1w, je l'ai retiré.

Pour la prise téléphonique que je tente d'installer j'ai essayé de brancher le noir en 1, et le blanc en 3 et cela ne fonctionne pas.

Merci d'avance encore pour vos suggestions.

Modifié par jonathanb : 21 septembre 2008 - 16:42

  • 0
A posté une image

#15 Rockandroll

Rockandroll
  • King of Bellagio
  • King of Bellagio
  • Membre actif

Posté 21 septembre 2008 - 17:03

Basique , peut-être trop ...
... mais ce serait bien de t'assurer que les bouts noir/blanc FT et PRISE appartiennent au même cable ....
( tu les relies d'u coté et testes avec un volt-mètre de l'autre )
  • 0
Rock 'n' Roll

#16 jonathanb

jonathanb
  • Paris (France) King of Mandalay Bay
  • King of Mandalay Bay
  • Membre actif

Posté 21 septembre 2008 - 18:21

Basique , peut-être trop ...
... mais ce serait bien de t'assurer que les bouts noir/blanc FT et PRISE appartiennent au même cable ....
( tu les relies d'u coté et testes avec un volt-mètre de l'autre )

il n'y a qu'un cable donc je n'ai pas trop de doute, je n'ai d'ailleurs qu'une prise telephonique chez moi. (j'aurais bien tenter pour verifier mais je n'ai meme pas de voltmetre)


Si quelqu'un connait un électricien sur paris pret à se deplacer (je suis dans le 16eme) pour regler ce probleme merci de me donner son numéro de téléphone

  • 0
A posté une image

#17 Jarkeld Supercalifragilisticexpialidocious

Jarkeld
  • Amsterdam , NL (Pays-Bas) Rigged Playah
  • Rigged Playah
  • Animateur

Posté 22 septembre 2008 - 17:35

Je sais que c'est bête mais tu es sur que la prise est alimenté ? (je suppose que ca marchait avant si tu avais deja branché un truc dessus mais bon on sait jamais); Au cas ou, tu pourrais te procurer un détecteur de tension).

Bon sinon desolé, je connais un specialiste des appareils de mesure electrique mais pas d'electricien ; bon courage !
  • 0
"Let us remember brave Jarkeld and his troops, who perished in the Adarkar Wastes so long ago"
Halvor Arenson, Kjeldoran Priest


De Profundis Clamo Ad Te, Domine

#18 modoshove Vu l'état de mes cheveux, j'ai du avoir AA bcp trop souvent.

modoshove
  •  (France) livetard
  • livetard
  • Loin d'ici

Posté 22 septembre 2008 - 17:55

http://mon-internet....icle.php?sid=13

http://residencefgar..._classique.html



si jamais tu t'en sors vraiment pas, je pourrais ptet passer, j'ai tout ce qu'il faut.
  • 0

Ce forum n'est pas une démocratie.


#19 jonathanb

jonathanb
  • Paris (France) King of Mandalay Bay
  • King of Mandalay Bay
  • Membre actif

Posté 22 septembre 2008 - 20:01

Malheureusement la situation n'a pas evolué, j'ai testé des trucs que tiofred m'a conseillé (d'ailleurs merci bcp pour le temps que tu m'as consacré) mais rien ne semble etre différent.

Je sais que c'est bête mais tu es sur que la prise est alimenté ? (je suppose que ca marchait avant si tu avais deja branché un truc dessus mais bon on sait jamais); Au cas ou, tu pourrais te procurer un détecteur de tension).

Bon sinon desolé, je connais un specialiste des appareils de mesure electrique mais pas d'electricien ; bon courage !

oué c'est une des solutions possible, on doit me ramener un appareil pour tester demain


http://mon-internet....icle.php?sid=13

http://residencefgar..._classique.html



si jamais tu t'en sors vraiment pas, je pourrais ptet passer, j'ai tout ce qu'il faut.


merci pour ces liens loorent, la situation est chiante car je teste un peu dans le vide, il n'y a pas eu de ligne telephonique depuis des années dans mon studio, free en a utilisé une ancienne qui n'etait plus active. Donc je ne sais pas si le probleme est dans mon installation, l'installation de l'immeuble, du cote de free,...

Merci bcp pour la proposition, pour le moment j'essaye de motiver free pour m'envoyer quelqu'un sinon je pense resilier et passer chez Orange comme ca j'aurais un intermediaire de moins ...
  • 0
A posté une image




0 utilisateur(s) lisent ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)

Tournois pokerProchains tournois Club Poker
Venez jouer des tournois à l'ambiance détendue, avec la communauté Club Poker :
1 €
Welcome to Club Poker - Aujourd'hui à 20:15 - 50 € ajoutés (5 tickets de tournois)
TURBO
HEADS UP
2 €
Over The Top - Aujourd'hui à 20:30 - 250 € ajoutés
Ce tournoi est un freeroll
Razz War - Aujourd'hui à 21:00
TURBO
Ce tournoi est un freeroll
Tournoi exclu Club Poker - Aujourd'hui à 21:00 - 150 € ajoutés (100 € en tickets online + une mallette EverestPoker)
2 €
Clubber Night - Demain à 21:00 - 150 € ajoutés
Quiz Poker
Je cherche...
Retrouvez le Club Poker sur... Facebook Facebook Twitter Twitter Twitter Google+